Skip site navigation (1) Skip section navigation (2)

Re: Error installing postgresql version higher than 8.1 on centos 5.4 linux 2.6.18-164.el5

From: Devrim GÜNDÜZ <devrim(at)gunduz(dot)org>
To: MadTh <madan(dot)feedback(at)gmail(dot)com>
Cc: pgsql-general(at)postgresql(dot)org
Subject: Re: Error installing postgresql version higher than 8.1 on centos 5.4 linux 2.6.18-164.el5
Date: 2010-04-22 02:05:14
Message-ID: 1271901914.15408.0.camel@hp-laptop2.gunduz.org (view raw or flat)
Thread:
Lists: pgsql-general
On Thu, 2010-04-22 at 07:08 +0530, MadTh wrote:
> pgdg-centos-9.0-2.noarch
> pgdg-centos-8.4-2.noarch
> pgdg-centos-8.3-7.noarch

Can we please get a

rpm -qa|grep postgresql

first?

Thanks,
-- 
Devrim GÜNDÜZ
PostgreSQL Danışmanı/Consultant, Red Hat Certified Engineer
PostgreSQL RPM Repository: http://yum.pgrpms.org
Community: devrim~PostgreSQL.org, devrim.gunduz~linux.org.tr
http://www.gunduz.org  Twitter: http://twitter.com/devrimgunduz

In response to

Responses

pgsql-general by date

Next:From: maksim.likharevDate: 2010-04-22 05:44:02
Subject: pg 8.3 windows, DB curruption, out of space
Previous:From: Takahiro ItagakiDate: 2010-04-22 02:00:50
Subject: Re: [GENERAL] trouble with to_char('L')

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group