Skip site navigation (1) Skip section navigation (2)

Re: cube does not compile with newer flex

From: Bartosch Pixa <dante(at)inworld(dot)de>
To: pgsql-bugs(at)postgresql(dot)org
Subject: Re: cube does not compile with newer flex
Date: 2002-12-09 19:20:54
Message-ID: 1039461654.3df4ed1673573@www.haenle.net (view raw or flat)
Thread:
Lists: pgsql-bugs
Quoting Tom Lane <tgl(at)sss(dot)pgh(dot)pa(dot)us>: 
 
... 
> What is flex 2.5.23?  AFAICS 2.5.4a is still the newest release 
version 
> (there's nothing newer on the GNU mirrors, nor according to 
freshmeat). 
>  
 
flex is non-gnu, the official site is afaik : 
http://astro.temple.edu/~john43/flex/ 
 
 
regards 
 
Bartosch 

In response to

Responses

pgsql-bugs by date

Next:From: Peter EisentrautDate: 2002-12-09 19:48:18
Subject: Re: Bug #837: Unable to use LATIN9 (=ISO-8859-15) encoding
Previous:From: Tom LaneDate: 2002-12-09 18:58:02
Subject: Re: cube does not compile with newer flex

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group