Skip site navigation (1) Skip section navigation (2)

Question about redhat database 2.1

From: 油炸鬼 <email(at)yauyau(dot)net>
To: <pgadmin-support(at)postgresql(dot)org>
Subject: Question about redhat database 2.1
Date: 2003-11-01 04:42:00
Message-ID: 008b01c3a032$7dba5bc0$020ba8c0@homegq5repyvd8 (view raw or flat)
Thread:
Lists: pgadmin-support
Can I install redhat database 2.1 on redhat linux 9.0 ?
Can It support?
Thank you very much

Responses

pgadmin-support by date

Next:From: Andreas PflugDate: 2003-11-02 12:21:47
Subject: Re: Question about redhat database 2.1
Previous:From: Tania ZignaniDate: 2003-10-31 18:29:42
Subject: Error Message: Object required

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group