Skip site navigation (1) Skip section navigation (2)

libpq++ on sco openserver

From: Droguería Suiza <dsuiza(at)arnet(dot)com(dot)ar>
To: <pgsql-interfaces(at)postgresql(dot)org>
Subject: libpq++ on sco openserver
Date: 2003-06-26 20:11:22
Message-ID: 001701c33c1f$1ea81310$0a000080@nicolas (view raw or flat)
Thread:
Lists: pgsql-interfaces
Hello:

I can't install postgresql with the library libpq++ on Sco Openserver 5.0.5. Why?


P.D: I'm now a member of the mailing list.

Thank you

Nicolas Alvarez
Tucuman-Argentina
nicoalvarez(at)ciudad(dot)com(dot)ar

Responses

pgsql-interfaces by date

Next:From: Nicolás AlvarezDate: 2003-06-26 20:16:10
Subject: libpq++ on sco openserver
Previous:From: Michael MeskesDate: 2003-06-26 19:07:30
Subject: Re: ECPG thread success (kind of) on Linux

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group